Avatar

Version 0.1.6, compatibility with My Little Forum 2.4.13 (Themes)

by Auge @, Thursday, August 16, 2018, 20:55 (115 days ago) @ Auge426 views

Hello

Because of the release of My Little Forum 2.4.13 I released a new version of the theme Responsive 1, which is compatible with the new MLF-version. The only changes are related to the new version of My Little Forum.

For the browser compatibility see the message about version 0.1.1.

Please report issues and opinions here or on Github.

Tschö, Auge

--
My Little Forum team mate


Complete thread:

 RSS Feed of thread